Inloggen

GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor

GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 2 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 3 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 4 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 5 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 6 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 7 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 8 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 9 GPO 746 muurtelefoon klassiek jaren ‘70 sip geconfigureerd ivoor – foto 10

Beschrijving

Retrostijl, maar met moderne technologie. Bent u op zoek naar een speciale stijlvolle SIP/VOIP-telefoon voor uw hotel, lobby of particulier gebruik? Dan is de SIP746WALLIVO retro wandtelefoon van GPO een perfecte keuze. Dit model schitterden ooit als decor van de Amerikaanse TV-series uit de jaren ’70-’80 en is eenvoudig aan de muur te bevestigen. De druktoetsen zorgen ervoor dat u snel iemand kan bellen en het extra lange krulsnoer zorgt voor comfort in het gebruik! Deze speciale SIP746WALL retro wandtelefoon werkt uitstekend met alle VOIP/SIP-telefoonsystemen. Ook is het mogelijk om een speed-dialtoets te programmeren. Voor hotels bieden wij ook de mogelijkheid om het middenstuk te personaliseren met bijvoorbeeld een eigen logo of tekst.

Specificaties

  • SIP/VOIP-compatible
  • Verkrijgbaar in diverse kleuren
  • Traditionele ringtoon met aan-/uitschakelaar
  • Druktoetsbediening
  • Extra lang gekruld telefoonsnoer
  • Eenvoudig aan de muur te bevestigen
  • RJ45 WAN patchkabel (jack 10/100), voor directe installatie
  • Web-based speed-dialtoetsinstelling
  • Web-login authenticatie voor web set-up
  • Netvoeding: 100-240 VAC; 6V/1A(optioneel)
  • Afmeting product: 14,5 x 8,5 x 24,0 cm (BxDxH)
  • Gewicht incl. verpakking: 1,1 kilogram
  • EAN-code: 5060237572102

Technische gegevens

  • Aansluitingen: 10/100 RJ45 WAN, RJ9 Handset
  • Gemakkelijk: GUI
  • Beheer: Webgebaseerd snelkiesnummer toetsinstelling voor m1-m6
  • Upgrade firmware via web
  • Automatische configuratie
  • Automatische aankondiging IP-adres
  • van handset
  • Codec: G.711a/u-low/G.723/G.729
  • Netwerk protocol: Telnet / http server / DNS Client
  • PPPoE / Statisch / DHCP Client IP-toewijzing.
  • ToS-veld / VLAN IEEE 802.1 p/q
  • SIP: SIP V1 (RFC2543), SIP V2 (RFC3261)
  • Beveiliging: Web-aanmeldingsauthenticatie voor web setup
  • MD5 voor SIP-authenticatie (RFC2069/ RFC2617)
  • Stemkwaliteit: CNG (Comfortabel Noice Generator)
  • LEC-line Echo Canceller: Jitter Buffer
  • Spraakactiviteitsdetectie (VAD): Packet Loss Compression
  • EMI VS: FCC Deel 15B, D ICES-003 EU: EN 55022
  • EMC EU: EN 55024, EN 61000-4-4, EN 61000-3-2, IEC 61000-4-5
  • EN 61000-3-3, IEC 61000-4-6, EN 61000-4-2, IEC 61000-4-11
  • RoHS: Voldoet aan richtlijn 2002/95/EG RoHS (2005/613/EG)

Specificaties

GPO_productcategorie
Telefoon
Manufacturer
GPO
EAN
5060237572102